<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru"><head><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="webmoney" content="359A3EC0-A9D0-421C-B7D2-21889CC0995E"/><meta name="google-site-verification" content="HVaZBq1DjT3nnB8SrlYIflPAaOkvPWINoHDu0nn0yo4" /><meta name='yandex-verification' content='63aaca79b7a0fbf5' /><meta name="AMarkets" content="H8ABP"><meta name="interkassa-verification" content="1c5f5649d81b716b1136b4738806dc1a" /><!-- Google Tag Manager --><!-- End Google Tag Manager --><link rel="manifest" href="/manifest.json"> <base href="https://fxmoneylab.ru/" /> <meta name="keywords" content="Форекс,торговые,советники,стратегии,системы,обучение,брокеры" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="description" content="Торговые системы, советники, индикаторы, книги, видео уроки. Многое доступно бесплатно. Много полезной информации для начинающих трейдеров." /> <title>Форекс портал | Торговые стратегии, советники, индикаторы, обучение</title> <link href="https://fxmoneylab.ru/" rel="canonical" /> <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_2725f.css" type="text/css" /> <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_36244.css" type="text/css" /> <link rel="stylesheet" href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" type="text/css" /> <style type="text/css">/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #F1F1F3; }
.cpnb-message a { color: #FFF }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 12px; color: #fff; background-color: rgba(59, 137, 199, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #fff; background-color: rgba(49, 118, 175, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #fff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #fff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #fff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #fff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #fff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #fff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #fff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #fff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #fff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #fff; background-color: rgba(96, 153, 100, 1); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */ </style> <!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> <!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> <!--[if ie 7]><link href="/templates/bt_arise/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> <!--[if ie 8]><link href="/templates/bt_arise/css/template-ie8.css" type="text/css" rel="stylesheet" /><![endif]--> <!--[if ie 9]><link href="/templates/bt_arise/css/template-ie9.css" type="text/css" rel="stylesheet" /><![endif]--> <link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /> <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Cuprum:regular|Frijole:regular&subset=cyrillic,latin" /><style type="text/css">/*dynamic css body#bd,*/	form#searchForm .button,	.search .result-title,	.catItemTitle,	.itemTitle,	.genericItemTitle,	.itemAuthorName,	.itemAuthorLatest h3,	.itemCommentsCounter,	.itemCommentsForm h3,	#submitCommentButton,	.userBlock h2,	.userItemTitle,	.tagItemTitle,	.item-page h1,	.label_skitter h3,	.pageheading,	.ja-typo-title,	a.ja-typo-btn-big span,	a.ja-typo-btn-sm span,	a.ja-typo-btn-icn span span,	.ja-typo-legend .legend-title,	fieldset.ja-typo-fieldset legend,	p.readmore a,	.k2ReadMore,	.moduletable_featured a.readmore,	.moduletable_featuredk2 .moduleItemReadMore,	#ja-login .button,	.map-bar,	.contact-form .button,	.btl-buttonsubmit,	.label_skitter a.readmore,	div.logo-text h1 a,	div.ja-moduletable h3, div.moduletable h3,	div.ja-module h3, div.module h3,	h1.componentheading, .componentheading,	.catItemTitle,	.article-content h1,	.article-content h2,	.article-content h3,	.article-content h4,	.article-content h5,	.article-content h6	{font-family: 'Cuprum';font-style:regular;;}	div.logo-text h1, div.logo-text h1 a	{font-family: 'Frijole';font-style:regular;font-size: 26px;
color: #ffffff;;}	p.site-slogan	{font-family: 'Cuprum';font-style:regular;font-size: 13px;;}	#ja-splitmenu,	#jasdl-mainnav,	#ja-cssmenu li,	#ja-megamenu ul.level0	{font-family: 'Cuprum';font-style:regular;;}	h1.componentheading, .componentheading	{font-family: 'Cuprum';font-style:regular;;}	.contentheading,	h1,h2,h3,h4,h5,	.article-content h1,	.article-content h2,	.article-content h3,	.article-content h4,	.article-content h5,	.article-content h6	{font-family: 'Cuprum';font-style:regular;; }	div.ja-moduletable h3, div.moduletable h3,	div.ja-module h3, div.module h3	{font-family: 'Cuprum';font-style:regular;;}	body.bd .main {width: 1170px;}	body.bd #ja-wrapper {min-width: 1170px;}</style><!-- FxMag BillPoster --><div style="display: none;" id="bill-poster-conversion"></div><!-- //FxMag BillPoster --><style type="text/css"><!--span.jbtype {margin-left:.3em}.jb_iconic_tick {background: url(/media/jbtype/images/iconic/allicons.png) no-repeat 0 -1355px;display:block;height:20px;width:20px;float:left;margin-right:10px} --></style><script type='text/javascript'>var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-66383865-1']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script></head><body id="bd" class="bd fs3 com_content"><div id="ja-wrapper"><div id="ja-wrapper-inner"><a name="Top" id="Top"></a><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVZPG2H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --> <div id="ja-mainnav"	class="wrap "> <div class="main"> <div class="main-inner1 clearfix"> <div id="ja-login"><jot loginload s style="raw" ><div id="btl"><!-- Panel top --><div class="btl-panel"><!-- Login button --><span id="btl-panel-login" class="btl-modal">Login</span><!-- Registration button --><span id="btl-panel-registration" class="btl-modal">Register</span></div><!-- content dropdown/modal box --><div id="btl-content"><!-- Form login --><div id="btl-content-login" class="btl-content-block"><!-- if not integrated any component --><form name="btl-formlogin" class="btl-formlogin" action="/" method="post"><div id="btl-login-in-process"></div><h3>Войти в аккаунт</h3><div id="register-link">Нет аккаунта? <a href="/component/users/?view=registration"> Зарегистрируйся сейчас! </a></div><div class="btl-error" id="btl-login-error"></div><div class="btl-field"><div class="btl-label">Логин *</div><div class="btl-input"><input id="btl-input-username" type="text" name="username"	/></div></div><div class="btl-field"><div class="btl-label">Пароль *</div><div class="btl-input"><input id="btl-input-password" type="password" name="password" alt="password" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-input" id="btl-input-remember"><input id="btl-checkbox-remember" type="checkbox" name="remember"	value="yes" />Напомнить</div></div><div class="clear"></div><div class="btl-buttonsubmit"><input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Login" /> <input type="hidden" name="bttask" value="login" /> <input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP0l0ZW1pZD00MzU=" /><input type="hidden" name="a29414ca67e3735371a57a1cf6ed463d" value="1" /></div></form><ul id ="bt_ul"><li><a href="/component/users/?view=reset">Забыли пароль?</a></li><li><a href="/component/users/?view=remind">Забыли логин?</a></li></ul><!-- if integrated with one component --></div><div id="btl-content-registration" class="btl-content-block"><!-- if not integrated any component --><form name="btl-formregistration" class="btl-formregistration" autocomplete="off"><div id="btl-register-in-process"></div><h3>Создать аккаунт</h3><div id="btl-success"></div><div class="btl-note"><span>Поля, отмеченные звездочкой (*) обязательны к заполнению.</span></div><div id="btl-registration-error" class="btl-error"></div><div class="btl-field"><div class="btl-label">Ваше Имя *</div><div class="btl-input"><input id="btl-input-name" type="text" name="jform[name]" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-label">Логин *</div><div class="btl-input"><input id="btl-input-username1" type="text" name="jform[username]" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-label">Пароль *</div><div class="btl-input"><input id="btl-input-password1" type="password" name="jform[password1]" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-label">Подтвердить пароль *</div><div class="btl-input"><input id="btl-input-password2" type="password" name="jform[password2]" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-label">Email *</div><div class="btl-input"><input id="btl-input-email1" type="text" name="jform[email1]" /></div></div><div class="clear"></div><div class="btl-field"><div class="btl-label">Подтвердить email *</div><div class="btl-input"><input id="btl-input-email2" type="text" name="jform[email2]" /></div></div><div class="clear"></div><!-- add captcha--><div class="btl-buttonsubmit"><button type="submit" class="btl-buttonsubmit" onclick="return registerAjax()" >Register</button> <input type="hidden" name="bttask" value="register" /> <input type="hidden" name="a29414ca67e3735371a57a1cf6ed463d" value="1" /></div></form><!-- if integrated any component --></div></div><div class="clear"></div></div><div id="ice_cart"> <div class="lof_jshop_top">	Корзина пуста </div> <div class="icecart_dropdown" style="display:none;"> <div class="icecart_bottom"> <p class="icecart_bottom_total"> <strong>ВСЕГО:</strong><br /> 0 в корзине - 0.00 USD </p> <a class="button" href = "/market/cart/view/">Просмотр корзины</a> </div></div> </div><jot loginload e ></div><div class="ja-megamenu clearfix" id="ja-megamenu"><ul class="megamenu level0"><li class="mega first"><a href="/strategii-forex/" class="mega first" id="menu713" title="Cтратегии"><span class="menu-title">Cтратегии</span></a></li><li class="mega"><a href="/sovetniki-forex/" class="mega" id="menu1686" title="Советники"><span class="menu-title">Советники</span></a></li><li class="mega"><a href="/indikatory-forex/" class="mega" id="menu1202" title="Индикаторы"><span class="menu-title">Индикаторы</span></a></li><li class="mega"><a href="/rating-forex-brokers/" class="mega" id="menu1534" title="Рейтинг брокеров"><span class="menu-title">Рейтинг брокеров</span></a></li><li class="mega"><a href="/rebate-instaforex/" class="mega" id="menu1687" title="Рибейт Instaforex"><span class="menu-title">Рибейт Instaforex</span></a></li><li class="mega"><a href="/karta-sajta/" class="mega" id="menu1452" title="Все статьи сайта"><span class="menu-title">Все статьи сайта</span></a></li><li class="mega last"><a href="/napisat-nam/" class="mega last" id="menu648" title="Написать нам"><span class="menu-title">Написать нам</span></a></li></ul></div> <!-- jdoc:include type="menu" level="0" / --><ul class="no-display"> <li><a href="#ja-content" title="Skip to content">Skip to content</a></li></ul> </div> </div> </div> <div id="ja-header"	class="wrap "> <div class="main"> <div class="main-inner1 clearfix"> <p class="logo"><a href="/" title="Форекс портал Fxmoneylab — все для успешного трейдинга"><span></span></a></p> </div> </div> </div> <div id="ja-slideshow"	class="wrap "> <div class="main clearfix"> <div style="border: 0px !important;"><div id="djslider-loader318" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"","duration":"1000","delay":4000}' data-djslider='{"id":"318","slider_type":"0","slide_size":1085,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}' tabindex="0"> <div id="djslider318" class="djslider djslider-default" style="height: 360px; width: 1085px; max-width: 1085px;"> <div id="slider-container318" class="slider-container"> <ul id="slider318" class="djslider-in"> <li style="margin: 0 0px 0px 0 !important; height: 360px; width: 1085px;"> <a href="https://fxcash.ru/?id=X54808" target="_blank"><img class="dj-image" src="/images/banners/fxcash-rebate.jpg" alt="Платит за каждую сделку Forex из 50+ брокеров" style="width: 100%; height: auto;"/></a><!-- Slide description area: START --><div class="slide-desc" style="bottom: 0%; left: 46.082949308756%; width: 54.377880184332%;"> <div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"><a href="https://fxcash.ru/?id=X54808" target="_blank">Платит за каждую сделку Forex из 50+ брокеров</a></div><div class="slide-text"><p>Перед Вами необычный инструмент трейдера – FxCash. Услуга по быстрому возвращению части спреда (рибейт) вплоть до 90%  более чем в 50 наиболее надежных и испытанных брокеров с всемирно известными именами. FxCash самый первый  rebate сервис по возвращению спреда (2009 время основания).</p><div>Рибейт сервис FxCash - это автоматизированные начисления и быстрые выплаты денег 24 часа в сутки через самые популярные платежные системы.</div><p> </p></div><a href="https://fxcash.ru/?id=X54808" target="_blank" class="readmore">УЗНАТЬ БОЛЬШЕ</a><div style="clear: both"></div></div> </div></div><!-- Slide description area: END --></li> <li style="margin: 0 0px 0px 0 !important; height: 360px; width: 1085px;"> <a href="https://fxmoneylab.ru/obuchenie-forex/kak-vybrat-brokera-forex/" target="_self"><img class="dj-image" src="/images/sliders/vibor-brokera.gif" alt="Как выбрать лучшего брокера Форекс" style="width: 100%; height: auto;"/></a><!-- Slide description area: START --><div class="slide-desc" style="bottom: 0%; left: 46.082949308756%; width: 54.377880184332%;"> <div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"><a href="https://fxmoneylab.ru/obuchenie-forex/kak-vybrat-brokera-forex/" target="_self">Как выбрать лучшего брокера Форекс</a></div><div class="slide-text"><p>Многие брокеры на рынке Форекс имеют различные условия и каждый предлагает свои преимущества. Поэтому, непростой задачей будет найти среди них того, кто лучше всего подойдет под ваши индивидуальные требования. Наиболее важные 11 критериев, по которым вы сможете оценить форекс брокера и потом сделать свой выбор.</p></div><a href="https://fxmoneylab.ru/obuchenie-forex/kak-vybrat-brokera-forex/" target="_self" class="readmore">УЗНАТЬ БОЛЬШЕ</a><div style="clear: both"></div></div> </div></div><!-- Slide description area: END --></li> <li style="margin: 0 0px 0px 0 !important; height: 360px; width: 1085px;"> <a href="https://zomro.com/?from=4560" target="_blank"><img class="dj-image" src="/images/sliders/vps-forex1.png" alt="Мощный VPS для Форекс от 2.9$ в месяц" style="width: 100%; height: auto;"/></a><!-- Slide description area: START --><div class="slide-desc" style="bottom: 0%; left: 46.082949308756%; width: 54.377880184332%;"> <div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"><a href="https://zomro.com/?from=4560" target="_blank">Мощный VPS для Форекс от 2.9$ в месяц</a></div><div class="slide-text"><p>Если ищите дешевый, но при этом надежный VPS Windows для Форекс, то вам в <strong><strong id="why-forex-box">Zomro</strong></strong>. Цены могут вас приятно удивить. Мы долго искали, но так и не нашли никаких более дешевых вариантов с такими конфигурациями и близко. Посмотрите сами. <strong>За 2.9$ можно получить отличный VPS для торговли роботами.</strong> Это просто шара. И это не пиар. Мы сами перешли от другого сервиса на этот и очень довольны качеством предоставляемых услуг.</p></div><a href="https://zomro.com/?from=4560" target="_blank" class="readmore">УЗНАТЬ БОЛЬШЕ</a><div style="clear: both"></div></div> </div></div><!-- Slide description area: END --></li> </ul> </div> <div id="navigation318" class="navigation-container" style="top: 22.222222222222%; margin: 0 10px;"> <img id="prev318" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" /><img id="next318" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" /><img id="play318" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" /><img id="pause318" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" /> </div> </div></div></div><div class="djslider-end" style="clear: both" tabindex="0"></div> </div> </div> <div id="ja-topsl"	class="wrap "> <div class="main"> <div class="main-inner1 clearfix"> <!-- SPOTLIGHT --><div class="ja-box column ja-box-left" style="width: 50%;"> <div class="ja-moduletable moduletable_user2 clearfix" id="Mod93"><h3><span>Что можно найти на сайте?</span></h3><div class="ja-box-ct clearfix"><div class="custom_user2" ><p><img src="/images/stories/bt-arise/we_do.jpg" alt="Что можно найти на портале" style="border: 0px none; float: left;" />Качественные торговые системы и только прибыльные рабочие советники. Также интересные статьи и необходимые большинству трейдеров сервисы: VPS для Форекс и <span class="seo"><a class="seo" href="https://fxmoneylab.ru/rebate-service-fxcash/">рибейт сервис</a></span>.</p><p> </p><p> </p></div></div> </div></div><div class="ja-box column ja-box-right" style="width: 50%;"> <div class="ja-moduletable moduletable_user3 clearfix" id="Mod94"><h3><span>Возникли вопросы?</span></h3><div class="ja-box-ct clearfix"><div class="custom_user3" ><p><img src="/images/stories/bt-arise/our_team.jpg" alt="Задать вопрос" style="border: 0px none; float: left;" /></p><p>Если возникли вопросы по поводу приобретения или по поводу работы и настройки системы, обращайтесь, с радостью поможем.</p><p><a href="/napisat-nam/?view=yjcontactus">Написать нам</a></p></div></div> </div></div><!-- SPOTLIGHT --> </div> </div> </div> <!-- MAIN CONTAINER --><div id="ja-container" class="wrap ja-l1ri"> <div class="main"> <div class="main-inner1 clearfix"> <div id="ja-mainbody" style="width:100%"><!-- CONTENT --><div id="ja-main" style="width:74%"><div class="inner clearfix"><div id="system-message-container"></div><div id="ja-content-mass-top" class="ja-mass ja-mass-top clearfix"><div class="custom" ><div class="gcse-search"></div></div><div id="ns2-300" class="nssp2 ns2-300"><div class="ns2-wrap"><div class="ns2-art-wrap nssp2-animation nssp2-default "><div class="ns2-art-pages"><div class="ns2-page"><div class="ns2-page-inner"><div class="ns2-row ns2-first ns2-odd"><div class="ns2-row-inner"><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/la-scala/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/753a82091bdf93df272697e1f26229c2_XL_190x140.jpg" alt="Торговая система для скальпинга La Scala без перерисовки" title="Торговая система для скальпинга La Scala без перерисовки" /></a><h4 class="ns2-title"><a href="/strategii-forex/la-scala/">Торговая система для скальпинга La Scala без перерисовки</a></h4><p class="ns2-introtext">Это система без перерисовки, основанная на специальном алгоритме, который берет...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/forex-gold-scalping/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/9911ecbea07a30e7c89fdadbe8a058e8_XL_190x140.jpg" alt="Система скальпинга на золоте GOLD SCALPING" title="Система скальпинга на золоте GOLD SCALPING" /></a><h4 class="ns2-title"><a href="/strategii-forex/forex-gold-scalping/">Система скальпинга на золоте GOLD SCALPING</a></h4><p class="ns2-introtext">Давайте будем честными, где еще можно заработать более 7000 долларов....</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/profit-market/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/821ee19c73076a9074fe1f4f0b493d5a_XL_190x140.jpg" alt="Индикатор Profit Market (King of Pips),по которому легко торговать" title="Индикатор Profit Market (King of Pips),по которому легко торговать" /></a><h4 class="ns2-title"><a href="/indikatory-forex/profit-market/">Индикатор Profit Market (King of Pips),по которому легко торговать</a></h4><p class="ns2-introtext">Индикатор Profit Market (King of Pips) красными и синими свечами...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/trend-lock-system/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/79e08f32fa8a036f84441baab7b7a7ff_XL_190x140.jpg" alt="Торговая система Форекс Trend Lock System" title="Торговая система Форекс Trend Lock System" /></a><h4 class="ns2-title"><a href="/strategii-forex/trend-lock-system/">Торговая система Форекс Trend Lock System</a></h4><p class="ns2-introtext">Trend Lock System - это на 100% чисто трендовая система....</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><!--end ns2-page-inner--></div><div class="ns2-page"><div class="ns2-page-inner"><div class="ns2-row ns2-first ns2-odd"><div class="ns2-row-inner"><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/ex-forex-system/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/7fb770f34c796f7501d3cf0f0dc39075_XL_190x140.jpg" alt="Система Форекс EX 4.0 с простыми правилами входа без перерисовки" title="Система Форекс EX 4.0 с простыми правилами входа без перерисовки" /></a><h4 class="ns2-title"><a href="/strategii-forex/ex-forex-system/">Система Форекс EX 4.0 с простыми правилами входа без перерисовки</a></h4><p class="ns2-introtext">Простая система Форекс Ex - мощный профессиональный инструмент для прогнозирования...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/video-lessons-books/sistema-kanalnogo-diapazona-2020/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/274936c4b649c88ffad7944bfc7a744a_XL_190x140.jpg" alt="Полный курс: Система канального диапазона 2020" title="Полный курс: Система канального диапазона 2020" /></a><h4 class="ns2-title"><a href="/video-lessons-books/sistema-kanalnogo-diapazona-2020/">Полный курс: Система канального диапазона 2020</a></h4><p class="ns2-introtext">В 2020 году рынки изменились. Полностью. Можно сказать, что началась...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/magic-fx-formula/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/7d0d25bfcaa1421c2931a4f0387462aa_XL_190x140.jpg" alt="Индикатор Magic FX Formula v2 - волшебная формула" title="Индикатор Magic FX Formula v2 - волшебная формула" /></a><h4 class="ns2-title"><a href="/indikatory-forex/magic-fx-formula/">Индикатор Magic FX Formula v2 - волшебная формула</a></h4><p class="ns2-introtext">Magic FX Formula V2 - это великолепный индикатор для опытных...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/pz-divergence-trading/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/e4c07973dbc8eb2f7380bdedc4201087_XL_190x140.jpg" alt="Индикатор дивергенции PZ Divergence v12.6 (MT4)" title="Индикатор дивергенции PZ Divergence v12.6 (MT4)" /></a><h4 class="ns2-title"><a href="/indikatory-forex/pz-divergence-trading/">Индикатор дивергенции PZ Divergence v12.6 (MT4)</a></h4><p class="ns2-introtext">Индикатор PZ Divergence Trading автоматически находит и сканирует регулярные и...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><!--end ns2-page-inner--></div><div class="ns2-page"><div class="ns2-page-inner"><div class="ns2-row ns2-first ns2-odd"><div class="ns2-row-inner"><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/agimat-fx-2020/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/778faba3e3dc8c6c6db24b403da494ae_XL_190x140.jpg" alt="Индикатор AGIMAT FX 2020 - предсказывает движение цены" title="Индикатор AGIMAT FX 2020 - предсказывает движение цены" /></a><h4 class="ns2-title"><a href="/indikatory-forex/agimat-fx-2020/">Индикатор AGIMAT FX 2020 - предсказывает движение цены</a></h4><p class="ns2-introtext">Что такое торговая система Agimat FX 2020? Agimat означает магия...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/video-lessons-books/razgon-depozita-obyemno-klasternyy-analiz/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/7ab716354432ee12f19b58c60471093b_XL_190x140.jpg" alt="Разгон депозита. Новый подход в объемно-кластерном анализе" title="Разгон депозита. Новый подход в объемно-кластерном анализе" /></a><h4 class="ns2-title"><a href="/video-lessons-books/razgon-depozita-obyemno-klasternyy-analiz/">Разгон депозита. Новый подход в объемно-кластерном анализе</a></h4><p class="ns2-introtext">Не секрет, что вам нужен солидный депозит, чтобы зарабатывать деньги...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/fx-agency-advisor/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/157c6c6cd616f458d56a6caf427711f8_XL_190x140.jpg" alt="Форекс система FX-Agency Advisor 3" title="Форекс система FX-Agency Advisor 3" /></a><h4 class="ns2-title"><a href="/strategii-forex/fx-agency-advisor/">Форекс система FX-Agency Advisor 3</a></h4><p class="ns2-introtext">Уважаемые трейдеры, FX-Agency Advisor 3 уже много лет является одной...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/heir-wolf-tf/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/71ab1197965a26d2e4379f8b23c36ebb_XL_190x140.jpg" alt="Heir Wolf-TF - точная стратегия для определения разворота тренда!" title="Heir Wolf-TF - точная стратегия для определения разворота тренда!" /></a><h4 class="ns2-title"><a href="/strategii-forex/heir-wolf-tf/">Heir Wolf-TF - точная стратегия для определения разворота тренда!</a></h4><p class="ns2-introtext">Эта стратегия основана на точном индикаторе Форекс Heir Wolf-TF, который...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><!--end ns2-page-inner--></div><div class="ns2-page"><div class="ns2-page-inner"><div class="ns2-row ns2-first ns2-odd"><div class="ns2-row-inner"><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/fsk/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/05a977f75c8bd421cf67e35678973f79_XL_190x140.jpg" alt="Индикатор FSK - 95% точности" title="Индикатор FSK - 95% точности" /></a><h4 class="ns2-title"><a href="/indikatory-forex/fsk/">Индикатор FSK - 95% точности</a></h4><p class="ns2-introtext">FSK - это индикатор, разработанный профессиональным трейдером, который долгое время...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/strategii-forex/renko-maker-pro/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/ea82697ed9755e975f3c7d735db2070c_XL_190x140.jpg" alt="Торговая система Renko Maker Pro — до 1500+ пунктов за сделку" title="Торговая система Renko Maker Pro — до 1500+ пунктов за сделку" /></a><h4 class="ns2-title"><a href="/strategii-forex/renko-maker-pro/">Торговая система Renko Maker Pro — до 1500+ пунктов за сделку</a></h4><p class="ns2-introtext">По словам разработчиков, торговая система Форекс Renko Maker Pro способна...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/halftrend/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/873514e130e46a244b5aae0b135db01f_XL_190x140.jpg" alt="Индикатор HalfTrend с эффективным алгоритмом и его аналогом" title="Индикатор HalfTrend с эффективным алгоритмом и его аналогом" /></a><h4 class="ns2-title"><a href="/indikatory-forex/halftrend/">Индикатор HalfTrend с эффективным алгоритмом и его аналогом</a></h4><p class="ns2-introtext">HalfTrend — аналог Forex Millennium. Это индикатор для торговли на...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div class="ns2-column flt-left col-4"><div style="padding:3px 3px 3px 3px"><div class="ns2-inner"><a href="/indikatory-forex/binary-reaper/"><img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/300/dbe05350458c15fa6c802fb686391131_XL_190x140.jpg" alt="Binary Reaper v3.0 - прибыльный индикатор для бинарных опционов" title="Binary Reaper v3.0 - прибыльный индикатор для бинарных опционов" /></a><h4 class="ns2-title"><a href="/indikatory-forex/binary-reaper/">Binary Reaper v3.0 - прибыльный индикатор для бинарных опционов</a></h4><p class="ns2-introtext">Многие трейдеры знают, что на бинарных опционах можно получить хорошую...</p><div class="ns2-social"></div><div style="clear:both"></div></div></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><div style="clear:both"></div></div><!--end ns2-page-inner--></div></div><div style="clear:both"></div><div class="ns2-art-controllers"><div class="ns2-art-pagination"></div><div style="clear:both"></div></div><div style="clear:both"></div></div><!--End article layout--><!--Links Layout--><!--End Links Layout--><div style="clear:both"></div></div></div></div><div id="ja-contentwrap" class="clearfix ja-ri"><div id="ja-content" class="column" style="width:64.86%"><div id="ja-current-content" class="column" style="width:100%"><div id="ja-content-main" class="ja-content-main clearfix"><div class="item-page"><h1>Форекс портал | Торговые стратегии, советники, индикаторы, обучение</h1><p><img src="/images/dengi_v_internete.jpg" alt="dengi v internete" width="189" height="129" class="caption" style="margin: 5px; float: left;" /></p><fieldset class="ja-typo-fieldset fieldset-1"><legend>FXMONEYLAB</legend><span style="font-family: courier new,courier; font-size: 10pt;"><span style="color: #008000; font-family: tahoma,arial,helvetica,sans-serif;">"Зарабатывать на Форекс легко, если научиться правильно торговать"</span> </span></fieldset><p>Кто же не мечтал о работе, которая бы могла дать постоянный и высокий доход и при этом не нужно было бы тратить уйму времени? Согласитесь, что гораздо лучше работать на себя дома, сидя за монитором, чем работать на кого-то. Цель создания этого сайта - это передача нашего опыта работы на Форекс и предложения вам возможности дополнительного заработка. Заработать своим умом большие деньги именно на Форекс, вполне реально.</p><p>Сайт может быть интересен форекс трейдерам любого уровня: от начинающего до профи. Каждый может найти для себя что-то новое и интересное, особенно, новички.</p><p>На сайте вы можете найти и скачать наиболее доходные, <span class="seo"><a class="seo" href="https://fxmoneylab.ru/sovetniki-forex/">проверенные советники</a></span> (роботы), <span class="seo"><a class="seo" href="https://fxmoneylab.ru/indikatory-forex/">индикаторы</a></span>, <span class="seo"><a class="seo" href="https://fxmoneylab.ru/torgovie-strategii-forex/">торговые стратегии</a></span> и системы Форекс. Кроме этого есть качественные обучающие материалы: статьи, книги, видео уроки. Полезная страница с графиком выхода новостей и онлайн график валют.<span style="font-family: arial,helvetica,sans-serif;"><br /></span></p><h5><span style="color: #008000;">Итак, преимущества торговли на Форекс:<br /></span></h5><p><span class="jb_iconic_tick"></span><span>Возможность зарабатывать деньги в Интернете на дому, в удобное для вас время;</span></p><p><span class="jb_iconic_tick"></span><span>Вы ни от кого не будете зависеть, вы - сам себе босс и сами решаете, когда вам работать и сколько зарабатывать!</span></p><p><span class="jb_iconic_tick"></span><span>Реальная работа на Форекс позволит вам стать финансово свободным и уверенным в завтрашнем дне, которую в теперешние трудные времена очень трудно обрести, работая на кого-то;</span></p><p><span class="jb_iconic_tick"></span><span>Не требуется для начала никаких профессиональных навыков и спец знаний — на сайте есть все необходимое для успешной торговли на Форекс;</span></p><p><span class="jb_iconic_tick"></span><span>Можно также совмещать торговлю на Форекс параллельно с другими занятиями, а кроме того также сохранять свою основную работу;</span></p><p><span class="jb_iconic_tick"></span><span>Ваш заработок на рынке Форекс, в принципе, ничем не ограничивается, особенно если вы быстро обучаетесь, готовы потратить часть своего времени на ведение торгов, а также способны анализировать имеющуюся информацию и делать из нее правильные выводы</span></p><h5><span class="note"><span style="color: #ff0000;">ВНИМАНИЕ!</span> </span>Чтобы начать зарабатывать, Вам нужно будет:<span style="font-size: 10pt;"><strong><br /></strong> </span></h5><p><span class="ja-typo-tag tag-green">ВРЕМЯ</span> На начальном этапе  - это очень важно.  Для того чтобы добиться успеха, Вам нужно будет отказаться от некоторых развлечений, а это время посвятить обучению.</p><p><span class="ja-typo-tag tag-green">ДЕНЬГИ</span> Вам придется потратиться... На что? Да на себя! Нужно будет инвестировать деньги в необходимые инструменты ( пополнить свой счет для торговли, оплатить <span class="seo"><a class="seo" href="https://zomro.com/?from=4560">VPS Windows для Форекс</a></span>, различные сервисы). Пополнить счет на 400$ и VPS сервер обойдется 20$ в месяц. Без затрат не обойтись. Но вы ведь создаете свое дело! Представьте, а сколько надо потратить, чтобы открыть собственное дело вне сети интернет?</p><p><span class="ja-typo-tag tag-green">ЗНАНИЯ </span>Эти нужные знания вы получите, благодаря затрате своего времени и собственному опыту. Чем вы больше имеете опыта в своем деле, тем больше сможете заработать денег.</p><p>Итак, чтобы начать зарабатывать на Форекс, вы должны потратить свое время, деньги и приобрести знания. Если вы не готовы к этому, то заработок на Форекс, да и вообще в интернете - это не для вас. Но поверьте нам - после таких затрат возможности заработать на Форекс вырастут для вас во много раз.</p><h5><span style="color: #008000;">Думайте, учитесь и зарабатывайте уже сегодня!</span></h5> </div></div></div></div><div id="ja-inset2" class="ja-col column ja-inset2" style="width:35.14%"><div class="ja-moduletable moduletable clearfix" id="Mod205"><h3><span>Лучший рибейт-сервис</span></h3><div class="ja-box-ct clearfix"><div class="bannergroup"><div class="banneritem"><a	href="/component/banners/click/17/" target="_blank"	title="FxCash - лучший rebate-сервис"><img	src="https://fxmoneylab.ru/images/banners/fxcash_spred1.gif"	alt="Рибейт сервис FXCASH"	width ="255"	height ="255"	/></a><div class="clr"></div></div></div></div> </div><div class="ja-moduletable moduletable clearfix" id="Mod158"><h3><span>Новые советники</span></h3><div class="ja-box-ct clearfix"><div class="label_products"> <div class="block_item"> <div class="item_image"> <a href="/sovetniki-forex/dragon-expert/"> <img src = "https://fxmoneylab.ru/components/com_jshopping/files/img_products/thumb_dragon-expert-ea-box.png" alt="" /> </a> </div> <div class="item_name"> <a href="/sovetniki-forex/dragon-expert/">Советник Dragon Expert 4.1</a> </div> <div class="item_price"> 0.00 USD </div> </div> <div class="block_item"> <div class="item_image"> <a href="/sovetniki-forex/moneymakerpro/"> <img src = "https://fxmoneylab.ru/components/com_jshopping/files/img_products/thumb_moneymaker-pro-box.png" alt="" /> </a> </div> <div class="item_name"> <a href="/sovetniki-forex/moneymakerpro/">Советник MoneyMaker PRO - прибыль до 100$ каждый день</a> </div> <div class="item_price"> 10.00 USD </div> </div> <div class="block_item"> <div class="item_image"> <a href="/sovetniki-forex/pirate-one/"> <img src = "https://fxmoneylab.ru/components/com_jshopping/files/img_products/thumb_pirate-one-box.png" alt="" /> </a> </div> <div class="item_name"> <a href="/sovetniki-forex/pirate-one/">Советник Pirate One V1.2</a> </div> <div class="item_price"> 0.00 USD </div> </div> <div class="block_item"> <div class="item_image"> <a href="/sovetniki-forex/pinicchio/"> <img src = "https://fxmoneylab.ru/components/com_jshopping/files/img_products/thumb_pinocchio-ea-box.png" alt="" /> </a> </div> <div class="item_name"> <a href="/sovetniki-forex/pinicchio/">Советник Price Action Pinocchio</a> </div> <div class="item_price"> 290.00 USD </div> </div> <div class="block_item"> <div class="item_image"> <a href="/sovetniki-forex/virtuoso/"> <img src = "https://fxmoneylab.ru/components/com_jshopping/files/img_products/thumb_virtuoso-ea-box.png" alt="" /> </a> </div> <div class="item_name"> <a href="/sovetniki-forex/virtuoso/">Советник Virtuoso - со $100 до $1 000 000 за год</a> </div> <div class="item_price"> 0.00 USD </div> </div> </div></div> </div></div></div></div></div><!-- //CONTENT --><!-- LEFT COLUMN--> <div id="ja-left" class="column sidebar" style="width:26%"><div class="ja-colswrap clearfix ja-l1"><div id="ja-left1" class="ja-col column" style="width:100%"><div class="ja-moduletable moduletable_menu moduletable_spotline clearfix" id="Mod1"><h3><span>Меню</span></h3><div class="ja-box-ct clearfix"><ul class="menu"><li class="item-435 current active"><a href="/" >Главная</a></li><li class="item-713"><a href="/strategii-forex/" >Cтратегии</a></li><li class="item-1686"><a href="/sovetniki-forex/" >Советники</a></li><li class="item-1202"><a href="/indikatory-forex/" >Индикаторы</a></li><li class="item-2211"><a href="/obuchenie-forex/" >Нужно знать</a></li><li class="item-541"><a href="/video-lessons-books/" >Видео уроки, книги</a></li><li class="item-977"><a href="/price-action/" >Price Action</a></li><li class="item-1508"><a href="/analitika-forex/" >Аналитика рынка</a></li><li class="item-455"><a href="/brokery-forex/" >Брокеры</a></li><li class="item-1534"><a href="/rating-forex-brokers/" >Рейтинг брокеров</a></li><li class="item-966"><a href="/robotest/" >Robotest Lab</a></li><li class="item-1687"><a href="/rebate-instaforex/" >Рибейт Instaforex</a></li><li class="item-2144"><a href="/kalkulyator-rascheta-lota/" >Калькулятор расчета лота</a></li><li class="item-1452"><a href="/karta-sajta/" >Все статьи сайта</a></li><li class="item-648"><a href="/napisat-nam/" >Написать нам</a></li></ul></div> </div><div class="ja-moduletable moduletable clearfix" id="Mod290"><h3><span>Рекомендуем</span></h3><div class="ja-box-ct clearfix"><div class="bannergroup"><div class="banneritem"><a	href="/component/banners/click/38/" target="_blank"	title="Бонус Instaforex 30%"><img	src="https://fxmoneylab.ru/images/banners/club_bonus_200x200_ru.gif"	alt="Бонус Instaforex 30%"	width ="255"	height ="255"	/></a><div class="clr"></div></div></div></div> </div><div class="ja-moduletable moduletable clearfix" id="Mod354"><div class="ja-box-ct clearfix"><div class="custom" > <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- медиа-вверх страницы --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4620738776268144" data-ad-slot="1837476453" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div></div> </div></div></div></div><!-- //LEFT COLUMN--> </div> </div> </div> </div><!-- //MAIN CONTAINER --> <div id="ja-botsl"	class="wrap "> <div class="main"> <div class="main-inner1 clearfix"> <!-- SPOTLIGHT --><div class="ja-box column ja-box-left" style="width: 33.3%;"> <div class="ja-moduletable moduletable clearfix" id="Mod112"><h3><span>Полезная информация</span></h3><div class="ja-box-ct clearfix"><ul class="menu"><li class="item-943"><a href="/free-vps-forex/" >Как получить бесплатный VPS для Форекс</a></li><li class="item-723"><a href="/kak-pravilno-podklyuchit-vps/" >Как правильно подключить VPS</a></li><li class="item-721"><a href="/kak-ustanovit-sovetnik-indikator/" >Как установить советник, индикатор, шаблон</a></li><li class="item-1684"><a href="/kak-vybrat-brokera-forex/" >Как выбрать брокера: 11 золотых правил</a></li><li class="item-1931"><a href="/zarabotok-forex-bez-vlozeniy/" >Заработок на Форекс без вложений</a></li></ul></div> </div></div><div class="ja-box column ja-box-center" style="width: 33.3%;"> <div class="ja-moduletable moduletable clearfix" id="Mod113"><h3><span>Дополнительные сервисы</span></h3><div class="ja-box-ct clearfix"><ul class="menu"><li class="item-891"><a href="/rebate-service-fxcash/" >Рибейт сервис FXCash возврат спреда до 90% </a></li><li class="item-722"><a href="/vps-forex/" >Мощный VPS для Форекс от 2.9 USD</a></li></ul></div> </div></div><div class="ja-box column ja-box-right" style="width: 33.3%;"> <div class="ja-moduletable moduletable clearfix" id="Mod350"><h3><span>Правообладателям</span></h3><div class="ja-box-ct clearfix"><ul class="menu"><li class="item-2237"><a href="/rights-holders/" >Информация для правообладателей </a></li></ul></div> </div></div><!-- SPOTLIGHT --> </div> </div> </div> <div id="ja-footer"	class="wrap "> <div class="main clearfix"> <div class="ja-copyright"> <div class="custom" > <center> <table border="0"> <tbody> <tr> <td> <!--LiveInternet counter--> <script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t14.16;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: показано число просмотров за 24" + " часа, посетителей за 24 часа и за сегодня' " + "border='0' width='88' height='31'><\/a>") </script> <!--/LiveInternet--> </td> <td> <a title="Форекс рейтинг" target="_blank" href="https://www.fxmag.ru"><img border="0" alt="Форекс рейтинг" title="Форекс рейтинг" width="88" height="31" src="https://www.fxmag.ru/counter.php?id=3Jb7X293408lO8A&t=1" /></a> </td> </tr> </tbody> </table> </div><div class="footer1">&#169; 2020 Форекс портал Fxmoneylab — все для успешного трейдинга. Все права защищены. Копирование материалов разрешается только с обязательным указанием прямой ссылки на сайт. Вся информация на сайте взята из открытых источников или имеет авторский характер.</div><div class="footer2">Внимание! Торговля на валютном рынке Форекс связана с финансовым риском. Администраторы fxmoneylab.ru не несут никакой ответственности за ваши торговые решения или использование файлов, скачанных с этого сайта.</div></div> </div> </div> </div></div><script src="/media/zen/js/tools/scriptloader.min.js" type="text/javascript"></script><script src="/media/zen/js/jquery/jquery-1.8.3.min.js" type="text/javascript"></script><script src="/media/zen/js/jquery/jquery-noconflict.js" type="text/javascript"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script><script src="/templates/bt_arise/js/jquery-1.7.1.min.js" type="text/javascript"></script><script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_9470a.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script><script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_4de61.js" type="text/javascript"></script><script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js" type="text/javascript"></script><script src="//www.fxmag.ru/poster/watch.js" type="text/javascript"></script><script src="//cse.google.com/cse.js?cx=partner-pub-4620738776268144:1638165903" type="text/javascript"></script><script src="/components/com_jshopping/js/jquery/jquery.lightbox-0.5.pack.js" type="text/javascript"></script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVZPG2H');</script><script type="text/javascript">var siteurl='/';
var tmplurl='/templates/bt_arise/';
var isRTL = false;</script><script type="text/javascript">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</script><script type="text/javascript">$(document).ready(function() {
$("#hidden").load("https://fxmoneylab.ru/hidden.html");
});</script><script type="text/javascript">$(document).ready(function (){	$('#btl-panel-registration').hover(	function(){	$('.box-login').addClass(' reg-hover');	},	function(){	$('.box-login').removeClass('reg-hover');	}	)	})</script><script type="text/javascript">/*<![CDATA[*/
var btlOpt =
{	BT_AJAX	:'https://fxmoneylab.ru/',	BT_RETURN	:'/',	RECAPTCHA	:'0',	LOGIN_TAGS	:'',	REGISTER_TAGS	:'',	EFFECT	:'btl-modal',	ALIGN	:'left',	BG_COLOR	:'#f2eded',	MOUSE_EVENT	:'click',	TEXT_COLOR	:'#3b3a3a',	MESSAGES	: {	E_LOGIN_AUTHENTICATE	: 'Логин или пароль не совпадают, или нет учетной записи.',	REQUIRED_NAME	: 'Пожалуйста, укажите имя!',	REQUIRED_USERNAME	: 'Пожалуйста, введите логин!',	REQUIRED_PASSWORD	: 'Пожалуйста, введите пароль!',	REQUIRED_VERIFY_PASSWORD	: 'Пожалуйста, подтвердитеите пароль!',	PASSWORD_NOT_MATCH	: 'Пароль не совпадает!',	REQUIRED_EMAIL	: 'Пожалуйста, укажите email!',	EMAIL_INVALID	: 'Пожалуйста, введите действительный email!',	REQUIRED_VERIFY_EMAIL	: 'Пожалуйста, подтвердитеите email!',	EMAIL_NOT_MATCH	: 'E-mail не совпадает!',	CAPTCHA_REQUIRED	: 'Please enter captcha key'	}
}
if(btlOpt.ALIGN == "center"){	BTLJ(".btl-panel").css('textAlign','center');
}else{	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/</script><script type="text/javascript">$(document).ready(function(){	jQuery('.lof_jshop_top .showmore').click(function(){	if(jQuery(this).hasClass('showmore')){	jQuery('.icecart_dropdown').slideDown("slow");	jQuery(this).text('0 в корзине');	$(this).removeClass('showmore').addClass('showless');	}else{	jQuery('.icecart_dropdown').slideUp();	jQuery(this).text('0 в корзине');	$(this).removeClass('showless').addClass('showmore');	}	});	jQuery('.icecart_bottom .lofclose').click(function(){	jQuery('.icecart_dropdown').slideUp();	jQuery('.lof_jshop_top .showless').text('0 в корзине');	jQuery('.lof_jshop_top .showless').removeClass('showless').addClass('showmore');	});	jQuery('#main').find('.jshop table.cart').addClass("cart-full");	});</script><script type="text/javascript">jQuery(document).ready(function($){	var ajax_url = "https://fxmoneylab.ru/modules/mod_ice_jshopping_cart/ajax.php";	jQuery('.buttons a').click(function(){	var href = jQuery(this).attr('href');	if(href.indexOf('add') > 0){	jQuery("body").append('<div class="lofloadding"><div class="loadddingicon" style="height:100px"></div></div>');	var height = jQuery(window).height();	if ( $('#ice-top').length ){	var idDiv = 'ice-top';	}else{	var idDiv = 'ice_cart';	}	$('html, body').animate({ scrollTop: $("#" + idDiv).offset().top	}, 500);	jQuery.ajax({	type: "POST",	url: ajax_url+"?lang=ru-RU&time="+Math.random(),	data: "durl="+ href+"&task=add"+"&dropdown="+1,	success: function(msg){	jQuery(".lofloadding").remove('.lofloadding, .loadddingicon');	endStr = msg.indexOf('<div class="lof_jshop_top">');	fullstr = msg.length;	msg = msg.substr(endStr,fullstr - endStr);	jQuery('#ice_cart').html(msg);	}	});	return false;	}	});	jQuery('.buttons .button').click(function(){	if(jQuery('#to').val() == "cart"){	jQuery("body").append('<div class="lofloadding"><div class="loadddingicon"></div></div>');	var allValue = $('form[name="product"]').serialize();	if ( $('#ice-top').length ){	var idDiv = 'ice-top';	}else{	var idDiv = 'ice_cart';	}	$('html, body').animate({ scrollTop: $("#" + idDiv).offset().top	}, 500);	jQuery.ajax({	type: "POST",	url: ajax_url+"?lang=ru-RU&time="+Math.random(),	data : allValue+"&task=add"+"&dropdown="+1,	success: function(msg){	jQuery(".lofloadding").remove('.lofloadding, .loadddingicon');	endStr = msg.indexOf('<div class="lof_jshop_top">');	fullstr = msg.length;	msg = msg.substr(endStr,fullstr - endStr);	jQuery('#ice_cart').html(msg);	}	});	return false;	}	});
});</script><script type="text/javascript"> var megamenu = new jaMegaMenuMoo ('ja-megamenu', { 'bgopacity': 0, 'delayHide': 300, 'slide' : 0, 'fading' : 0, 'direction': 'down', 'action' : 'mouseover', 'tips' : false, 'duration' : 300, 'hidestyle': 'fastwhenshow' }); </script><script type="text/javascript"> window.addEvent('load', function (){ equalHeight ('#ja-topsl .ja-box') });</script><script type="text/javascript">//<![CDATA[ 

window.addEvent('load', function() {	new nssp2({	container: document.getElement('#ns2-300 .ns2-art-pages'),	interval: 5000,	activator: "click",	transition: "cover-horizontal-push",	fxOptions: {	duration: 500,	transition: Fx.Transitions.linear	},	buttons: {	}	,pagination: document.getElement('#ns2-300 .ns2-art-pagination')	,autoPlay: 1	});
});
//]]></script><script type="text/javascript"> window.addEvent('load', function (){ equalHeight ('#ja-botsl .ja-box') });</script><!--noindex--><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25172384 = new Ya.Metrika({id:25172384, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25172384" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex--></body></html>